准备拉升副图指标公式 同花顺/通达信(图文)

时间:2019-09-22 13:30:03 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

N:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),coloryellow,LINETHICK0;
VAR2:8,colorgreen,LINETHICK0;
准备拉升: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
压住庄家: IF(VAR1<=8,25,0),STICK,colorwhite,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'建仓'),COLOR00FFFF;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;
DRAWTEXT(VAR1<10,VAR1,'始');
DRAWTEXT(VAR1>90,VAR1,'终');





后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)
网站地图 英皇娱乐登入 bet16瑞丰瑞丰娱乐 永利娱乐场登录
疯狂老虎机登入 太阳城真钱斗牛 申博体育官网注册 188金宝博娱乐官方网
彩虹娱乐平台直营网 乐虎国际游戏168直营网 678彩票客户端下载 百益彩票香港五分彩
永利国际娱乐场 银天下娱乐 冠军赌场 银天下
永利国际娱乐56元彩金 盛大游戏客户端 太子在线娱乐 y9.cc永利娱乐场
987DC.COM ib48.com 787cw.com 388TGP.COM 988BBIN.COM
256SUN.COM 67ib.com 44TGP.COM 107SUN.COM 188TGP.COM
798DC.COM 88sbsg.com 236SUN.COM S618U.COM 8PJS.COM
987jbs.com 778DC.COM 987DC.COM S618T.COM 23jbs.com