通达信双KD波段副图指标 源码(图文)

时间:2019-07-13 00:27:42 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

通达信双KD波段副图指标 源码

通达信双KD波段副图指标 源码


RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
短K:SMA(RSV,3,1),COLORFFFF00,LINETHICK1;
短D:SMA(短K,3,1),COLOR3C3CFF,LINETHICK1;
RSV1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;
长K:SMA(RSV1,5,1),POINTDOT,COLORRED;
长D:SMA(长K,5,1),POINTDOT,COLORGREEN;
STICKLINE(短K>短D,短K,短D,2.5,0),COLOR0F0FFF;
STICKLINE(短K>短D,短K,短D,2,0),COLOR2626FF;
STICKLINE(短K>短D,短K,短D,1.5,0),COLOR4444FF;
STICKLINE(短K>短D,短K,短D,1,0),COLOR6060FF;
STICKLINE(短K>短D,短K,短D,0.5,0),COLOR7777FF;
STICKLINE(短K>短D,短K,短D,0,0),COLOR8E8EFF;
STICKLINE(短K<=短D,短K,短D,2.5,0),COLOR7A7A00;
STICKLINE(短K<=短D,短K,短D,2,0),COLOR8A8A00;
STICKLINE(短K<=短D,短K,短D,1.5,0),COLOR9A9A00;
STICKLINE(短K<=短D,短K,短D,1,0),COLORAEAE00;
STICKLINE(短K<=短D,短K,短D,0.5,0),COLORCCCC00;
STICKLINE(短K<=短D,短K,短D,0,0),COLORFFFF5B;
STICKLINE(长K>长D,长K,长D,2.5,-1),COLORRED;
STICKLINE(长K<=长D,长K,长D,2.5,-1),COLORGREEN;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)
网站地图 彩票五星组号 盛大游戏网站 通宝娱乐官方网站
太阳城亚洲官网 澳门国际赌场网址 太阳城申博娱乐金星馆 申博138欢迎您
上海晓游棋牌官方网 金宝博最新备用网址谁知道? www.55sbc.com登入 华人彩票官方登入
bet16瑞丰瑞丰娱乐 五星国际彩票 大发娱乐官方网站 永利娱乐场402
五星华人彩票 银天下 永利娱乐场永利ylcc 旺百家娱乐登入
557XTD.COM 558XTD.COM S6181.COM 1112937.COM 1112125.COM
8ZJS.COM XSB578.COM XSB587.COM 883XTD.COM 177BBIN.COM
38XTD.COM 761sj.com XSB638.COM 8NTS.COM 761cw.com
1112126.COM 6666ib.com 398PT.COM S618D.COM 994sun.com